Drupal 8  8.0.2
Symfony\Component\ExpressionLanguage Namespace Reference

Detailed Description

As Drupal Core does not ship with ExpressionLanguage component we need to define a dummy, else it cannot be tested.